Тест по информационни технологии за 9-ти клас на тема "Електронни таблици"
Тематичен тест по информационни технологии за 9-ти клас върху материала за електронни таблици, създадени с Excel. Всички въпроси имат само един верен отговор.

Качен на:  19 юли 2013 от | Въпроси:  14 | Трудност:  (Лесен)

Предмет:  Информатика, ИТ | Тип:  тематичен | Предназначен за:  Ученици от 9 клас
Среден резултат:
50% от 51 явявания
Средно време за решаване: 1 мин.
Препоръчайте решаването на теста на свои приятели във Facebook:
Примерни въпроси от теста:
1

Таблица е:

2

Колко клетки съдържа областта B3:D4?

3

Обхват (диапазон) е:

4

В клетка са въведени SUM от (G4:H5). Как Excel възприема тази информация?

5

В клетките F6, F7, G6, G7 са въведени съответните числа 10,3, 4,2. В клетка H5 е въведена формулата =СУММ(F6:G7). Кое число ще бъде в клетка H5?

6

В клетка E2 е въведена формулата =C2+D1. Съдържанието на E2 е копирано в клетка E6. Каква формула ще бъде в E6?

7

В клетка A3 е въведено число 26. В клетка B3 е въведена формула =A3/2. В клетка C3 е въведена формулата =SUM(A3:B3). В клетка C5 е въведена формулата =IF(C3>40), MAX(A3:C3); MIN(А3:С3). Кое е числото в C5?

8

При преместване или копиране в електронните таблици абсолютните стойности:

9

В какъв адрес не може да се сменя номерът на колоната:

10

При преместване или копиране в електронните таблици относителните стойности:

Последно решили теста
Потребители решили този тест решават още...
Тест информационни технологии - MS Excel
тематичен тест по Информатика, ИТ за Ученици от 9 клас
Тестът е върху учебният материал по ИТ за 9. клас, като акцентира върху уроците по MS Excel. Въпросите са 20, като всеки от тях има само по един верен отговор.
(Труден)
18
303
1
04.08.2011
Тест по информационни технологии и компютърни системи за 9-ти клас
тематичен тест по Информатика, ИТ за Ученици от 9 клас
Тест по информационни технологии и компютърни системи за 9-ти клас. Въпросите имат само един верен отговор.
(Труден)
13
57
1
13.09.2012
Тест по информатика за 9-ти клас на тема: текстообработка
тематичен тест по Информатика, ИТ за Ученици от 9 клас
Тематичен тест по информатика за проверка на знанията върху текстообработка. Може да бъде решаван от всички. Въпросите имат само един верен отговор.
Тестът е изготвен от:
Илияна Стойкова преподавател
(Лесен)
14
63
1
23.05.2013
Още тестове по Информатика, ИТ
Тест по информатика, за 9 клас
изходен тест, 18 въпроса