Тест по информационни технологии за 9-ти клас на тема "Електронни таблици"
Тематичен тест по информационни технологии за 9-ти клас върху материала за електронни таблици, създадени с Excel. Всички въпроси имат само един верен отговор.

Качен на:  19 юли 2013 от | Въпроси:  14 | Трудност:  (Лесен)

Предмет:  Информатика, ИТ | Тип:  тематичен | Предназначен за:  Ученици от 9 клас
Среден резултат:
57% от 49 явявания
Средно време за решаване: 1 мин.
Препоръчайте решаването на теста на свои приятели във Facebook:
Примерни въпроси от теста:
1

Таблица е:

2

Колко клетки съдържа областта B3:D4?

3

Обхват (диапазон) е:

4

В клетка са въведени SUM от (G4:H5). Как Excel възприема тази информация?

5

В клетките F6, F7, G6, G7 са въведени съответните числа 10,3, 4,2. В клетка H5 е въведена формулата =СУММ(F6:G7). Кое число ще бъде в клетка H5?

6

В клетка E2 е въведена формулата =C2+D1. Съдържанието на E2 е копирано в клетка E6. Каква формула ще бъде в E6?

7

В клетка A3 е въведено число 26. В клетка B3 е въведена формула =A3/2. В клетка C3 е въведена формулата =SUM(A3:B3). В клетка C5 е въведена формулата =IF(C3>40), MAX(A3:C3); MIN(А3:С3). Кое е числото в C5?

8

При преместване или копиране в електронните таблици абсолютните стойности:

9

В какъв адрес не може да се сменя номерът на колоната:

10

При преместване или копиране в електронните таблици относителните стойности:

Последно решили теста
Потребители решили този тест решават още...
Тест по религия за 9-ти клас на тема:Библия (Нов и Стар завет)
тематичен тест по Религия за Ученици от 9 клас
Изходен тест по религия за ученици от 9-клас на тема - Библия (Стар и Нов завет). Въпросите са с един верен отговор.
(Лесен)
12
708
2
26.07.2012
Тест по биология за 9-ти клас на тема: Храносмилателна система
тематичен тест по Биология за Ученици от 9 клас
Въпросите са свързани с храносмилателната система и основните органични вещества - въглехидрати, мазнини и др. Всички въпроси имат само един верен отговор.
(Лесен)
10
699
1
15.02.2013
Тест по информационни технологии за 9-ти клас на тема:Excel
тематичен тест по Информатика, ИТ за Ученици от 9 клас
Тест по ИТ за 9-ти клас за проверка на знанията върху програмата Excel. Може да се използва като изпитен или за контролно.
(Лесен)
16
49
1
26.02.2013
Тест върху Библията за 9-ти клас
изпитен тест по Литература за Ученици от 9 клас
Тестът съдържа 16 въпроса, свързани с Библията. Подходящ е за ученици от 9 клас. Всеки въпрос има само един верен отговор.
(Лесен)
16
172
1
21.08.2014
Още тестове по Информатика, ИТ
Тест по информатика за 9-ти клас, за 9 клас
изпитен тест, 11 въпроса